﻿<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7" xmlns:fb="http://ogp.me/ns/fb#"><![endif]--><!--[if lt IE 7]><html class="no-js lt-ie7" lang="en" xmlns:fb="http://ogp.me/ns/fb#"><![endif]--><!--[if (IE 7)&!(IEMobile)]><html class="no-js ie ie7" xmlns:fb="http://ogp.me/ns/fb#"><![endif]--><!--[if (IE 8)&!(IEMobile)]><html class="no-js ie ie8" xmlns:fb="http://ogp.me/ns/fb#"><![endif]--><!--[if (IE 9)&!(IEMobile)]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#"><![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html xmlns:fb="http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/xhtml" class="no-js"><!--<![endif]--><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher: "33191427-b113-4ffe-93f9-5f343fb5d763", shorten: false, doNotHash: false, doNotCopy: false, hashAddressBar: false});</script><head><title>Detenida en España venezolana buscada por asesinato en República Dominicana</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index,follow" /><link rel="canonical" href="/portada/2018/01/05/i238690_detenida-espana-venezolana-buscada-por-asesinato-republica-dominicana.html" /><meta property="og:title" content="Detenida en Espa&#xF1;a venezolana buscada por asesinato en Rep&#xFA;blica Dominicana" /><meta property="og:site_name" content="7dias.com.do" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.7dias.com.do/portada/2018/01/05/i238690_detenida-espana-venezolana-buscada-por-asesinato-republica-dominicana.html" /><meta property="article:author" content="p7dias.com.do" /><meta property="og:image" content="http://www.7dias.com.do/showimage.php?typeid=18&amp;imageid=177084" /><meta name="HandheldFriendly" content="True" /><meta name="MobileOptimized" content="320" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="imagetoolbar" content="false" /><meta name="application-name" content="Peri&#xF3;dico Digital Dominicano - 7d&#xED;as.com.do" /><!--[if IEMobile]><meta name="msapplication-TileImage" content="/uploads/a/img/windows-eight-icon-144x144.png" /><meta name="msapplication-TileColor" content="#ce3000" /><meta http-equiv="cleartype" content="on" /><![endif]--><!--[if !IE]><!--><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon.png" /><!--<![endif]--><link rel="stylesheet" href="/css/style.css" /><link rel="shortcut icon" href="http://www.7dias.com.do/favicon.ico" /><meta property="fb:admins" content="725818986" /><meta property="fb:admins" content="661552289" /><meta property="fb:admins" content="100000270808499" /><meta property="fb:app_id" content="535111896518189" /><!--[if (lt IE 9) & (!IEMobile)]><link rel="stylesheet" href="/css/ie.css" /><script src="/scripts/selectivizr-min.js"></script><![endif]--><script src="/scripts/modernizr-2.5.3-min.js"></script><!--[if !IE]><!--><script>
  (function() {
    var cx = '006977418127296650429:mrnluml6xwa';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><!--<![endif]--><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio" in window ? ","+devicePixelRatio : ",1")+'; path=/';</script><script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5KJ365');</script><script type="text/javascript">
	googletag.cmd.push(function() {
	
	
			googletag.defineSlot('/42989929/editorial-article-336x280-der-bottom', [336, 280], 'dfp-der-bottom').addService(googletag.pubads());
			googletag.defineSlot('/42989929/editorial-article-336x280-der-top', [336, 280], 'dfp-der-top').addService(googletag.pubads());
			googletag.defineSlot('/42989929/editorial-article-leaderboard-bottom', [728, 90], 'dfp-leaderboard-bottom').addService(googletag.pubads());
			googletag.defineSlot('/42989929/editorial-article-leaderboard-top', [728, 90], 'dfp-leaderboard-top').addService(googletag.pubads());
		

	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
	});
	</script></head><body class="noticias clearfix "><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5KJ365" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header role="banner" class="clearfix"><div class="content bar"><div class="cols"><h1><a class="logo" href="http://www.7dias.com.do"><img src="/img/id-7dias.png" alt="Peri&#xF3;dico Digital Dominicano - 7d&#xED;as.com.do" /></a></h1><p class="date"><time datetime="05 de Enero 2018">05 de Enero 2018</time></p><div class="search" id="search"><gcse:searchbox-only></gcse:searchbox-only></div></div></div><div class="content navs clearfix"><div class="cols cols-full clearfix"><ul id="nav-anchors" class="nav-anchors"><li><a href="#nav" id="menu-anchor"><i class="icon icon-align-justify"></i> Secciones</a></li><li><a href="#search" id="search-anchor"><i class="icon icon-search"></i> Buscar</a></li></ul><nav id="nav" class="nav reveal"><ul class="nav-bar"><li class="has-flyout"><a href="/"><span>Portada</span></a></li><li class="has-flyout"><a href="/el-pais/"><span>El País</span></a></li><li class="has-flyout"><a href="/economia/"><span>Economía</span></a></li><li class="has-flyout"><a href="/internacionales/"><span>Internacionales</span></a></li><li class="has-flyout"><a href="/cultura/"><span>Cultura</span></a></li><li class="has-flyout"><a href="/deportes/"><span>Deportes</span></a></li><li class="has-flyout"><a href="/sociedad/"><span>Sociedad</span></a></li><li class="has-flyout"><a href="/ciencia-tecnologia/"><span>Ciencia y Tecnología</span></a></li><li class="has-flyout"><a href="/opiniones/"><span>Opiniones</span></a></li><li class="has-flyout"><a href="/editorial/"><span>Editorial</span></a></li></ul></nav></div></div></header><section class="cols cols-full clearfix"><div class="col"><div class="box ad ad768"><div id="dfp-leaderboard-top" style="width:728px; height:90px; margin:0 auto;"><script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('dfp-leaderboard-top'); });
					</script></div></div></div></section><div class="content-bar content-bar-gold"><h2 class="content"><div class="cols"></div></h2></div><div class="content bordered clearfix"><div class="cols cols-two-third-wide clearfix"><div class="col col-1 clearfix "><div class="cols cols-full clearfix"><div class="col col-1 clearfix"><article class="hentry article-detail"><header><p class="entry-category">PORTADA</p><span class="icons"></span><span class="entry-comment-count"><strong><fb:comments-count href="http://www.7dias.com.do/elpais/2018/01/05/i238690_detenida-espana-venezolana-buscada-por-asesinato-republica-dominicana.html"></fb:comments-count></strong></span></header><hgroup><h1 class="h1 entry-title">Detenida en España venezolana buscada por asesinato en República Dominicana</h1></hgroup><p class="entry-meta"><span class="entry-author"><a href="#" onClick="return false;">7dias.com.do</a></span><span class="entry-city">Justicia</span><time datetime="05 ene 2018, 10:03 AM" class="entry-date m-hide">05 ene 2018, 10:03 AM</time></p><div class="tabs"><ul class="nav-tabs"><li><a href="#panel1"><i class="icon-file"></i> Artículo</a></li></ul><div id="panel1"><figure><img src="/showimage.php?typeid=18&amp;imageid=177084" width="580" alt="" /><figcaption></figcaption></figure><div class="entry-content" style="font-size: 15px; font-size: 1.5rem;"><div class="share"><script type="text/javascript">
                            
				                             				var addthis_share = {
				                                						url:'http://www.7dias.com.do/elpais/2018/01/05/i238690_detenida-espana-venezolana-buscada-por-asesinato-republica-dominicana.html', //override window url
				                                						title: 'Detenida en España venezolana buscada por asesinato en República Dominicana', //override window title
				                                						description: '', //optional
				                                						templates: {
				                                    							twitter: '{{title}} {{url}} via @periodico7dias'
				                                						},
				                                						url_transforms : {
				                                    							shorten: {
				                                        								twitter: 'bitly'
				                                    								}
				                                						},
				                                						shorteners : {
				                                   							bitly : {
				                                        							login: '7dias',
				                                       								apiKey: 'R_8fde1af436034b95842121053811fbf8'
				                                    							}
				                                						}
				                            				}
				                                                  
				                           			</script>

<div class="addthis_toolbox addthis_counter_style" addthis:url="http://www.7dias.com.do/elpais/2018/01/05/i238690_detenida-espana-venezolana-buscada-por-asesinato-republica-dominicana.html" addthis:title="Detenida en España venezolana buscada por asesinato en República Dominicana">
				                                			<span class="st_facebook_vcount" st_url="http://www.7dias.com.do/elpais/2018/01/05/i238690_detenida-espana-venezolana-buscada-por-asesinato-republica-dominicana.html" displayText="Facebook"></span>
				                                			<span class="st_twitter_vcount" st_via="periodico7dias"  st_url="http://www.7dias.com.do/elpais/2018/01/05/i238690_detenida-espana-venezolana-buscada-por-asesinato-republica-dominicana.html" displayText="Twitter"></span>
				                                			<span class="st_googleplus_vcount" st_url="http://www.7dias.com.do/elpais/2018/01/05/i238690_detenida-espana-venezolana-buscada-por-asesinato-republica-dominicana.html" displayText="Google +"></span>
				                                			<span class="st_email_vcount" st_url="http://www.7dias.com.do/elpais/2018/01/05/i238690_detenida-espana-venezolana-buscada-por-asesinato-republica-dominicana.html" displayText="Email"></span>
				                                			<span class="st_fblike_vcount" st_url="http://www.7dias.com.do/elpais/2018/01/05/i238690_detenida-espana-venezolana-buscada-por-asesinato-republica-dominicana.html" displayText="Facebook Like"></span>

				                           			</div><script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5113fc8b7e2978a8"></script></div><p><strong>ALGECIRAS (España)</strong>.- La Policía española ha detenido en la localidad sureña de Algeciras a una presunta sicaria venezolana de 30 años por una orden de búsqueda y detención para extradición emitida por la justicia de la República <span class="classCadenaBusqueda">Dominicana</span> por el asesinato de dos jóvenes holandeses.<br /><br />La Justicia española ha decretado para ella prisión preventiva, según informó hoy la Policía en un comunicado.<br /><br />La detenida es una de los sicarios procedentes de Curazao (territorio autónomo de los Países Bajos) que, supuestamente, asesinaron en junio de 2017 a dos holandeses de 34 y 36 años, cuyos cadáveres fueron localizados en una fosa común en el paraje Salto Grande, sección Mata de Palma, en El Seibo (República <span class="classCadenaBusqueda">Dominicana</span>).<br /><br />La detención se produjo el 29 de diciembre, cuando la Policía realizaba un control a los viajeros que circulaban por el puesto fronterizo del puerto de Algeciras con destino a Tánger, en Marruecos.<br /><br />Los policías sospecharon de la actitud esquiva y muy nerviosa de la mujer y procedieron a su identificación; tras varias gestiones, los agentes de fronteras comprobaron que la viajera tenía en vigor una orden de búsqueda y detención internacional, así que fue detenida.<br /><br />También pudieron constatar que era buscada por su presunta participación en el asesinato de dos miembros de una organización criminal dedicada al tráfico de drogas y cuya muerte estuvo motivada por un ajuste de cuentas.<br /><br />Según la nota policial, al parecer, la investigada y otro sicario llegaron República <span class="classCadenaBusqueda">Dominicana</span> y, tras cumplir el encargo, regresaron al lugar de origen. EFE</p></div><div class="header"><h2>Comentarios</h2></div><p class="header entry-comment-count"><strong><fb:comments-count href="http://www.7dias.com.do/elpais/2018/01/05/i238690_detenida-espana-venezolana-buscada-por-asesinato-republica-dominicana.html"></fb:comments-count></strong> Comentarios vía Facebook <i class="icon icon-facebook-sign"></i></p><div id="fb-root"></div><fb:comments href="http://www.7dias.com.do/elpais/2018/01/05/i238690_detenida-espana-venezolana-buscada-por-asesinato-republica-dominicana.html" num_posts="100"></fb:comments><div class="well disclaimer"><p>Los comentarios en 7dias.com.do están sujetos a moderación. No se aceptan los comentarios que:</p><ul class="small"><li>Contengan afirmaciones, enlaces, nombres o sobrenombres insultantes o contrarios a las leyes dominicanas que penalizan la difamación y la injuria.</li><li>Hagan acusaciones y no aporten datos comprobables.</li><li>Exalten la violencia o apoyen o insten a la violación de los derechos humanos.</li><li>Contengan alusiones discriminatorias por razón de la nacionalidad, sexo, edad, religión, opción sexual, militancia política o discapacidad.</li><li>Ataquen de manera denigrante a otros comentaristas de la misma información.</li><li>Contengan vulgaridades.</li><li>Contengan enlaces a espacios publicitarios, pornográficos o spam.</li><li>Insulten a nuestros periodistas, articulistas y blogueros.</li><li>Estén escritos con una ortografía que haga presumir que las faltas fueron cometidas de manera intencional.</li><li>7dias.com.do se reserva el derecho de no publicar los comentarios que irrespeten estas normas, que son indicativas pero no limitativas. Nuestro deseo es propiciar el intercambio democrático de ideas en un marco de respeto. Las opiniones vertidas en los comentarios no expresan las del periódico.</li></ul></div></div></div></article></div><div class="col col-2 clearfix"></div></div></div><div class="col col-2 clearfix"><div class="box ad ad300"><div id="dfp-der-top" style="width:336px; height:280px; margin:0 auto;"><script type="text/javascript">
						googletag.cmd.push(function() { googletag.display('dfp-der-top'); });
						</script></div></div><div class="noticias-recientes well tabs"><ul class="nav-tabs"><li><a href="#news2">PORTADA</a></li><li><a href="#news3">Últimas Noticias</a></li></ul><div id="news1"></div><div id="news2"><ul class="hentry entry-list"><li class="entry entry-list-d"><figure><a href="/portada/2018/01/05/i238707_imponen-ano-prision-preventiva-implicados-alijo-570-kilos-cocaina.html"><img src="/showimage.php?typeid=32&amp;imageid=177100" width="122" alt="" /></a></figure><h2 class="h3 entry-title"><a href="/portada/2018/01/05/i238707_imponen-ano-prision-preventiva-implicados-alijo-570-kilos-cocaina.html" title="">Imponen 1 año prisión preventiva a 12 implicados alijo 1.570 kilos cocaína</a></h2><p class="entry-meta"><span class="entry-author"><a href="#" onClick="return false;">7dias.com.do</a></span><time datetime="05 ene, 6:35 PM" class="entry-date m-hide">05 ene, 6:35 PM</time></p></li><li class="entry entry-list-d"><figure><a href="/portada/2018/01/05/i238706_coe-aumenta-nueve-las-provincias-alerta-por-lluvias.html"><img src="/showimage.php?typeid=32&amp;imageid=177099" width="122" alt="" /></a></figure><h2 class="h3 entry-title"><a href="/portada/2018/01/05/i238706_coe-aumenta-nueve-las-provincias-alerta-por-lluvias.html" title="">El COE aumenta a nueve las provincias en alerta por lluvias</a></h2><p class="entry-meta"><span class="entry-author"><a href="#" onClick="return false;">7dias.com.do</a></span><time datetime="05 ene, 2:59 PM" class="entry-date m-hide">05 ene, 2:59 PM</time></p></li><li class="entry entry-list-d"><figure><a href="/portada/2018/01/05/i238704_encuentra-estable-menor-presento-complicaciones-salud-pico-duarte.html"><img src="/showimage.php?typeid=32&amp;imageid=177097" width="122" alt="" /></a></figure><h2 class="h3 entry-title"><a href="/portada/2018/01/05/i238704_encuentra-estable-menor-presento-complicaciones-salud-pico-duarte.html" title="">Se encuentra estable menor presentó complicaciones de salud en Pico Duarte</a></h2><p class="entry-meta"><span class="entry-author"><a href="#" onClick="return false;">7dias.com.do</a></span><time datetime="05 ene, 11:53 AM" class="entry-date m-hide">05 ene, 11:53 AM</time></p></li><li class="entry entry-list-d"><figure><a href="/portada/2018/01/05/i238703_recuerdan-que-domingo-vence-liberacion-horario-para-venta-bebidas-alcoholicas.html"><img src="/showimage.php?typeid=32&amp;imageid=177096" width="122" alt="" /></a></figure><h2 class="h3 entry-title"><a href="/portada/2018/01/05/i238703_recuerdan-que-domingo-vence-liberacion-horario-para-venta-bebidas-alcoholicas.html" title="">Recuerdan que el domingo vence liberación de horario para venta de bebidas alcohólicas</a></h2><p class="entry-meta"><span class="entry-author"><a href="#" onClick="return false;">7dias.com.do</a></span><time datetime="05 ene, 11:36 AM" class="entry-date m-hide">05 ene, 11:36 AM</time></p></li><li class="entry entry-list-d"><figure><a href="/portada/2018/01/05/i238701_detienen-inmigrantes-dominicanos-intentar-entrar-ilegalmente-rico.html"><img src="/showimage.php?typeid=32&amp;imageid=177094" width="122" alt="" /></a></figure><h2 class="h3 entry-title"><a href="/portada/2018/01/05/i238701_detienen-inmigrantes-dominicanos-intentar-entrar-ilegalmente-rico.html" title="">Detienen a 12 inmigrantes dominicanos al intentar entrar ilegalmente a P.Rico</a></h2><p class="entry-meta"><span class="entry-author"><a href="#" onClick="return false;">7dias.com.do</a></span><time datetime="05 ene, 11:01 AM" class="entry-date m-hide">05 ene, 11:01 AM</time></p></li><li class="entry entry-list-d"><figure><a href="/portada/2018/01/05/i238700_sociologo-cesar-perez-cree-que-marcha-verde-debe-dar-pasos-politicos.html"><img src="/showimage.php?typeid=32&amp;imageid=177095" width="122" alt="" /></a></figure><h2 class="h3 entry-title"><a href="/portada/2018/01/05/i238700_sociologo-cesar-perez-cree-que-marcha-verde-debe-dar-pasos-politicos.html" title="">Sociólogo César Pérez cree que Marcha Verde debe dar pasos políticos</a></h2><p class="entry-meta"><span class="entry-author"><a href="#" onClick="return false;">7dias.com.do</a></span><time datetime="05 ene, 10:57 AM" class="entry-date m-hide">05 ene, 10:57 AM</time></p></li></ul></div><div id="news3"><ul class="hentry entry-list"><li class="entry entry-list-a"><i class="icon icon-arrow-right"></i><h2 class="h3 entry-title"><a href="/portada/2018/01/05/i238707_imponen-ano-prision-preventiva-implicados-alijo-570-kilos-cocaina.html" title="">Imponen 1 año prisión preventiva a 12 implicados alijo 1.570 kilos cocaína</a></h2></li><li class="entry entry-list-a"><i class="icon icon-arrow-right"></i><h2 class="h3 entry-title"><a href="/portada/2018/01/05/i238706_coe-aumenta-nueve-las-provincias-alerta-por-lluvias.html" title="">El COE aumenta a nueve las provincias en alerta por lluvias</a></h2></li><li class="entry entry-list-a"><i class="icon icon-arrow-right"></i><h2 class="h3 entry-title"><a href="/deportes/2018/01/05/i238705_los-dodgers-cambian-dominicano-erick-mejia.html" title="">Los Dodgers cambian al dominicano Erick Mejía</a></h2></li><li class="entry entry-list-a"><i class="icon icon-arrow-right"></i><h2 class="h3 entry-title"><a href="/portada/2018/01/05/i238704_encuentra-estable-menor-presento-complicaciones-salud-pico-duarte.html" title="">Se encuentra estable menor presentó complicaciones de salud en Pico Duarte</a></h2></li><li class="entry entry-list-a"><i class="icon icon-arrow-right"></i><h2 class="h3 entry-title"><a href="/portada/2018/01/05/i238703_recuerdan-que-domingo-vence-liberacion-horario-para-venta-bebidas-alcoholicas.html" title="">Recuerdan que el domingo vence liberación de horario para venta de bebidas alcohólicas</a></h2></li><li class="entry entry-list-a"><i class="icon icon-arrow-right"></i><h2 class="h3 entry-title"><a href="/portada/2018/01/05/i238701_detienen-inmigrantes-dominicanos-intentar-entrar-ilegalmente-rico.html" title="">Detienen a 12 inmigrantes dominicanos al intentar entrar ilegalmente a P.Rico</a></h2></li></ul></div></div><div class="box ad ad300"><div id="dfp-der-bottom" style="width:336px; height:280px; margin:0 auto;"><script type="text/javascript">
						googletag.cmd.push(function() { googletag.display('dfp-der-bottom'); });
						</script></div></div></div></div><div class="col" style="padding-bottom: 40px;"><div class="box ad ad768"><div id="dfp-leaderboard-bottom" style="width:728px; height:90px; margin:0 auto;"><script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('dfp-leaderboard-bottom'); });
					</script></div></div></div></div><footer role="contentinfo"><div class="content clearfix"><div class="cols cols-three cleafix"><div class="col col-1"><h2><a href="http://www.7dias.com.do" class="logo" rel="nofollow">Periódico Digital Dominicano - 7días.com.do</a></h2><div class="vcard"><h3 class="fn org">Periódico Digital Dominicano - 7días.com.do</h3><p class="adr"><span class="street-address">Pedro Henríquez Ureña No. 131 A,</span><span class="locality">La Esperilla,</span><span class="region">Santo Domingo,</span></p><p class="tel"><span class="value">809 472 1333</span><iframe src="http://www.7dias.com.do/system/paginas.php" width="1" height="1"></iframe><span class="value">809 547 1310</span></p></div></div><div class="col col-2"><ul class="cf"><li><a href="/">Portada</a></li><li><a href="/el-pais/">El País</a></li><li><a href="/economia/">Economía</a></li><li><a href="/internacionales/">Internacionales</a></li><li><a href="/cultura/">Cultura</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/sociedad/">Sociedad</a></li><li><a href="/ciencia-tecnologia/">Ciencia y Tecnología</a></li><li><a href="/opiniones/">Opiniones</a></li></ul></div><div class="col col-3"><div class="follow"><p>Síguenos en:</p><ul><li><a rel="nofollow" href="https://www.facebook.com/p7dias.com.do"><i class="icon-facebook-sign"></i> Facebook</a></li><li><a rel="nofollow" href="https://twitter.com/periodico7dias"><i class="icon-twitter-sign"></i> Twitter</a></li></ul></div><p>© 2013. Periódico Digital Dominicano - 7días.com.do. Todos los derechos Reservados. <p><a href="/aviso-legal" rel="nofollow">Quiénes somos</a></p><p><a href="/aviso-legal" rel="nofollow">Aviso Legal y Política de Privacidad</a></p></p></div></div></div></footer><!--[if (IE 7)&!(IEMobile)]><p class="chromeframe">Su navegador es <em>anciano!</em><a href="http://browsehappy.com/">Recomendamos actualizar a un navegador más actualizado</a>, o quizás intenta <a href="http://www.google.com/chromeframe/?redirect=true">Instalar Google Frame</a> para tener una mejor experiencia.</p><![endif]--><script src="/scripts/jquery-1.8.3.min.js"></script><script src="http://code.jquery.com/ui/1.9.1/jquery-ui.js"></script><script src="/scripts/plugins-ck.js"></script><script src="/scripts/script-ck.js"></script><link href="/css/tagit-awesome-orange.css" rel="stylesheet" type="text/css" /><style type="text/css">

ul.tagit input[type="text"] {
    background:none;
    -moz-box-sizing: border-box;
    border: none !important;
    margin: 0 !important;
    padding: 0 !important;
    width: inherit !important;
    outline: none;
    font-size:12px;
}
div.pagecontainer ul.tagit {
    cursor: text;
    overflow: auto;
    width: 50%;
    padding: 4px;
    background: none repeat scroll 0 0 #F0F0F0;
    border: 1px solid #CCCCCC;
    border-radius: 5px 5px 5px 5px;
    font-size: 1.2em;
    margin-right: 5px;
}
 
ul.tagit li.tagit-choice {
    color:#fff;
    -moz-box-shadow: 0;
    -webkit-box-shadow: 0;
    box-shadow: 0;
    text-shadow: none;
    padding: 4px 20px 4px 7px;
    cursor:move;
}
 
ul.tagit li.tagit-choice a.tagit-close {
    color:#fff;
    -moz-box-shadow: 0;
    -webkit-box-shadow: 0;
    box-shadow: 0;
    text-shadow: none;
}
 
div.pagecontainer .ui-autocomplete {
    padding:0;}
     
div.pagecontainer .ui-autocomplete .ui-menu-item {
    border:none;
    display:block;
    padding:0;
    margin:0;
    clear:both;
    float:none;}
     
div.pagecontainer .ui-autocomplete .ui-menu-item a {
    border:none;
    margin:0;
    border-top: 1px solid #E5E5E5;}
     
ul.tagit li.tagit-choice a.tagit-close {
    padding:0 2px 0 2px;
    display:inline-block;
    color:#f3cf91;
    border:1px solid #f3cf91}

#div_articles { width: 570px; height: 400px; padding:0; float: left; margin: 0 10px 0 0; }
#pager_r{margin: 5px 0 0 0 !important; clear:both;}
#div_articles_related { width: 570px; height: 400px; padding: 0; float: left; margin: 0; }
#div_articles ul { list-style-type: none; margin: 0; padding: 0; margin-bottom: 10px; }
#div_articles_related ul { list-style-type: none; margin: 0; padding: 0; margin-bottom: 10px; }
#div_articles ul li { list-style:none; margin: 5px; padding: 5px; width: auto; cursor: pointer !important;}
#div_articles_related ul li { list-style:none; margin: 5px; padding: 5px; width: auto; cursor: pointer !important;} 

ul.tagit li.tagit-choice a.tagit-close:hover {
    color:#fff;
    border-color:#fff;}

a.tagit-close { display:none !important; }

</style><script src="/scripts/tagit.js"></script><script>
$(document).ready(function(){
$('#tags').tagit({select:true, sortable:true});
});
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-36384909-1']);
  _gaq.push(['_setDomainName', '7dias.com.do']);
  _gaq.push(['_trackPageview']);
  setTimeout('_gaq.push(["_trackEvent", "NoBounce", "Over 10 seconds"])',10000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/es_ES/all.js"></script><script type="text/javascript">
		FB.init({
			appId  : '535111896518189',
			status : true, // check login status
			cookie : true, // enable cookies to allow the server to access the session
			xfbml  : true  // parse XFBML
		});
	</script></body></htm